对于那些仍然在iPhone,iPad或iPodTouch上运行iOS6.1.3和6.1.5的人来保留他们目前的越狱,一个新的补丁发布,使他们的越狱在iOS设备上不受限制越狱软件中的众多开发者之一Ih8sn0w发布了他的软件,名为P0sixspwn,可以通过Cydia第三方应用软件安装,该软件几乎可以在任何越狱中使用iOS设备。

P0sixspwn消除了重启后重新越狱iOS设备的需要,因此您可以继续享受越狱功能,而无需经常使用iOS设备或在附近使用计算机重新启动你的iOS设备。

6.1.3+6.1.53GS/A4untetherCydia包是活的!http://t.co/KfNUtxpKUN(感谢@saurik主办!)

-iH8sn0w(@iH8sn0w)2013年12月23日

根据Ih8snow的博客,P0sixspwn可以通过Cydia应用程序搜索来安装。但是,它目前只与使用A4处理器的iPhone3GS和iOS设备的Apple(纳斯达克股票代码:AAPL)iOS设备兼容,如iPhone4,iPodTouch(第四代)和2010iPad。对于运行A5处理器及以上设备的设备的支持预计将在圣诞节期间(12月25日)或之后的某个时间到达。

虽然P0sixspwn允许iOS用户在运行iOS6.1.3和6.1的设备上运行不受限制的越狱.5,安装过程中存在一些问题。最值得注意的是,在GSMiPhone4上安装P0sixspwn后可能会出现“引导循环”问题。

通过Ih8sn0w博客提供了iPhone4修复说明。

这一最新的不受限制的越狱是在Evad3rs开发团队最新推出的iOS7Evasi0n越狱争议之后发布的。Ih8sn0w对P0sixspwn无限制越狱描述中的争议引起了一点乐趣,称P0sixspwn为“Adramafree6.1.3-6.1.5untether。”

@iH8sn0w@saurikDATDESCRIPTION。LOLpic.twitter.com/9b02iPsxYE

对“DomEsposito(@macmixing)2013年12月23日

您打算保留iOS设备吗?在6.1.3或6.1.5上发布这个最新的untether软件?请在评论中告诉我们。

在Twitter上关注LukeVillapaz。

本文地址:http://www.fazitong.com/tesejiadian/yuanzhiji/201908/3140.html